The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  вход/выход  слежка  RSS
"почему может не пинговаться интерфейс на esr10008"
Вариант для распечатки  
Пред. тема | След. тема 
Форум Маршрутизаторы CISCO и др. оборудование. (Cisco маршрутизаторы)
Изначальное сообщение [ Отслеживать ]

"почему может не пинговаться интерфейс на esr10008"  +/
Сообщение от сергей (??) on 30-Май-12, 23:38 
а то номера такого не видел никогда.
есть 3750. есть еср.
соединены оптикой.
пинги с 3750 на еср идут с большими потерями.
пинги с еср на 3750 идут без потерь.
оптику менял, пач-корды менял. сетевые карты менял.. всё менял словом.
потери есть. вот как ?

Ответить | Правка | Cообщить модератору

Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "почему может не пинговаться интерфейс на esr10008"  +/
Сообщение от Serb on 31-Май-12, 05:40 
> а то номера такого не видел никогда.
> есть 3750. есть еср.
> соединены оптикой.
> пинги с 3750 на еср идут с большими потерями.
> пинги с еср на 3750 идут без потерь.
> оптику менял, пач-корды менял. сетевые карты менял.. всё менял словом.
> потери есть. вот как ?

chto takoe еср?

config 3750 pokazhi

Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

2. "почему может не пинговаться интерфейс на esr10008"  +/
Сообщение от StSphinx email(ok) on 31-Май-12, 10:27 
> а то номера такого не видел никогда.
> есть 3750. есть еср.
> соединены оптикой.
> пинги с 3750 на еср идут с большими потерями.
> пинги с еср на 3750 идут без потерь.
> оптику менял, пач-корды менял. сетевые карты менял.. всё менял словом.
> потери есть. вот как ?

Если нет проблем с физикой, возможно на ESR включен CPP?

Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

3. "почему может не пинговаться интерфейс на esr10008"  +/
Сообщение от Merridius (ok) on 31-Май-12, 10:40 
>> а то номера такого не видел никогда.
>> есть 3750. есть еср.
>> соединены оптикой.
>> пинги с 3750 на еср идут с большими потерями.
>> пинги с еср на 3750 идут без потерь.
>> оптику менял, пач-корды менял. сетевые карты менял.. всё менял словом.
>> потери есть. вот как ?
> Если нет проблем с физикой, возможно на ESR включен CPP?

Да вот еще вопрос: как себя чувствуют транзитные пакеты через ESR, то же теряются или нет?

Ответить | Правка | ^ к родителю #2 | Наверх | Cообщить модератору

4. "почему может не пинговаться интерфейс на esr10008"  +/
Сообщение от сергей (??) on 31-Май-12, 12:41 
нет. ненормально. потери есть.
сегодня на еср заменили проц. ткнул в 6506.
все так-же.
конфиги
еср
esr10008#sh run inter gigabitEthernet 5/0/0
Building configuration...

Current configuration : 149 bytes
!
interface GigabitEthernet5/0/0
description ***** to 6506
no ip address
negotiation auto
end
esr10008#sh run inter gigabitEthernet 5/0/0.123
Building configuration...

Current configuration : 144 bytes
!
interface GigabitEthernet5/0/0.555
description ***** test vlan 6506
encapsulation dot1Q 555
ip address 1.1.1.2 255.255.255.252
no ip proxy-arp
end

6506
interface GigabitEthernet2/23
description ***** esr 10008
switchport
switchport trunk encapsulation dot1q
switchport trunk allowed vlan 555
switchport mode trunk
end

interface Vlan555
description ***** test vlan to esr
ip address 1.1.1.1 255.255.255.252
no ip proxy-arp
end

на 6506 больше ничего нет. дефолтный конфиг.
на еср10008 еще есть ИП адреса, в других вланах и других модулях. такие-же проблемы.
есть несколько влановсквозняком через еср, там _вроде_ проблем нет.
я лично не сильно-то цисковод.
нашинские все заняты. обещают тока через неделю добраться.
ковыряюсь пока сам.
физику исключил вроде всю.
что посмотреть ?

Ответить | Правка | ^ к родителю #3 | Наверх | Cообщить модератору

5. "почему может не пинговаться интерфейс на esr10008"  +/
Сообщение от StSphinx email(ok) on 31-Май-12, 13:24 
> что посмотреть ?

Посмотрите:
sh policy-map control-plane

Ответить | Правка | ^ к родителю #4 | Наверх | Cообщить модератору

6. "почему может не пинговаться интерфейс на esr10008"  +/
Сообщение от сергей (??) on 31-Май-12, 13:37 
>> что посмотреть ?

влан везде 555
скопировал старую версию
спасибо. щас.

Ответить | Правка | ^ к родителю #5 | Наверх | Cообщить модератору

7. "почему может не пинговаться интерфейс на esr10008"  +/
Сообщение от сергей (??) on 31-Май-12, 13:39 
>>> что посмотреть ?

esr10008#sh policy-map control-plane

esr10008#

Ответить | Правка | ^ к родителю #6 | Наверх | Cообщить модератору

8. "почему может не пинговаться интерфейс на esr10008"  +/
Сообщение от сергей (??) on 01-Июн-12, 23:33 
> оптику менял, пач-корды менял. сетевые карты менял.. всё менял словом.

походу отбой.
сегодня прибежали админы, посмотрели, поржали и выдали. мол все трансиверы оптич дохлые что на складе - дохлые.
выдали живой - о чудо. работает

Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

Архив | Удалить

Рекомендовать для помещения в FAQ | Индекс форумов | Темы | Пред. тема | След. тема




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру